PHP Use of uninitialized memory in unserialize() (CVE-2017-5340)

基本字段

漏洞编号:
SSV-92616
披露/发现时间:
未知
提交时间:
2017-01-12
漏洞等级:
漏洞类别:
代码执行
影响组件:
PHP (<=7.0.14,7.1.x<7.1.1)
漏洞作者:
hlt99 at blinkenshell dot org
提交者:
Root
CVE-ID:
CVE-2017-5340
CNNVD-ID:
补充
CNVD-ID:
补充
ZoomEye Dork:
补充

来源

漏洞详情

贡献者 Root 共获得  0KB
Loading icon
共 0  兑换了

PoC

贡献者 Root 共获得   0KB

共 0 兑换

参考链接

解决方案

登录后查看
人气 752

暂无评论

※本站提供的任何内容、代码与服务仅供学习,请勿用于非法用途,否则后果自负