Nginx 权限提升漏洞 (Debian、Ubuntu发行版)

基本字段

漏洞编号:
SSV-92538
披露/发现时间:
未知
提交时间:
2016-11-16
漏洞等级:
漏洞类别:
权限提升
影响组件:
Nginx
漏洞作者:
Dawid Golunski
提交者:
Root
CVE-ID:
CVE-2016-1247
CNNVD-ID:
补充
CNVD-ID:
补充
ZoomEye Dork:
补充

来源

漏洞详情

贡献者 Root 共获得  0KB
Loading icon
共 0  兑换了

PoC

贡献者 Root 共获得   0KB

共 0 兑换

参考链接

解决方案

临时解决方案

官方解决方案

防护方案

暂无防护方案

人气 6963

暂无评论

※本站提供的任何内容、代码与服务仅供学习,请勿用于非法用途,否则后果自负