Ruby colorscore gem任意代码执行漏洞

基本字段

漏洞编号:
SSV-90411
披露/发现时间:
2016-01-12
提交时间:
2016-01-14
漏洞等级:
漏洞类别:
代码执行
影响组件:
RubyGems
漏洞作者:
Reed Loden
提交者:
Root
CVE-ID:
CVE-2015-7541
CNNVD-ID:
补充
CNVD-ID:
CNVD-2016-00186
ZoomEye Dork:
补充

来源

漏洞详情

暂无漏洞详情

PoC

暂无 PoC

参考链接

解决方案

登录后查看
人气 2150

全部评论 (1)

※本站提供的任何内容、代码与服务仅供学习,请勿用于非法用途,否则后果自负